Se ha encontrado una vulnerabilidad crítica en el plugin Easy WP SMTP.   Vulnerabilidad crítica en el plugin Easy WP SMTP.   Aunque la vulnerabilidad se encuentra en la versión 1.3.9 del plugin hace algunos días que los ciber delincuentes están...