Explotando la vulnerabilidad del Plugin Site Editor 1.1.1 WordPress – Local File Inclusion Existe una vulnerabilidad en el Plugin Site Editor en su versión 1.1.1, que permite a un atacante incluir un archivo en la respuesta de una petición realizada por...